Интерактивный тест «Основы алгоритмизации» 8 класс содержит ошибку
 
Авторизация
Логин:
Пароль:
Регистрация
Забыли свой пароль?
Подписка на рассылку
Нашли ошибку?

Социальные сети


Интерактивный тест «Основы алгоритмизации» 8 класс содержит ошибку

Страницы: 1
RSS
Интерактивный тест «Основы алгоритмизации» 8 класс содержит ошибку, Интерактивный тест «Основы алгоритмизации» 8 класс содержит ошибку
 
Здравствуйте.

Интерактивный тест «Основы алгоритмизации» 8 класс содержит ошибку.  

Вопрос: Исполнителю Черепашке был дан для исполнения следующий алгоритм:

Повтори 10 [Вперед 10 Направо 72]

Какая фигура появится на экране?

Верный  ответ - Правильный пятиугольник, но программа засчитывает его, как неправильный

Вопрос: Исполнителю Черепашке был дан для исполнения следующий алгоритм:

Повтори 10 [Вперед 10 Направо 72]

Какая фигура появится на экране?

Выбран неправильный ответ:

Правильный пятиугольник

 
Спасибо! Ошибка исправлена. Сейчас разместим исправленный тест.
Страницы: 1
Читают тему (гостей: 1)
УМК по информатике 2005-2022 г. © Все права защищены.